tyapa38
Новичок
Сообщений: 3
Регистрация: 21.11.2017
Город: Черногорск
Авто: Honda Fit (1 поколения)

29.11.2017, 6:27

всем доброго, принимайте новичка, вопрос , после ремонта тормозной лягушки (не горели лампы тормоза), на приборке загорелся и постоянно горит значек ручника, при движении через короткое время после трогания начинает мигат D и горит ручник, тормозуха уровень, датчик в бочке в норме, но есть 1 нюанс, при вскрытии тонеля (пластика между сидухами), для проверки лягушки ручника,( она тоже в норме), на провод ручника не поступает ток, предохранители все целые, провод прогнал, он уходит в общую косу под панель.... люди куда капать????абс задолго до этого был отключен...заранее благодарен.. хомяк 2002г. рождения, 1.3, вариатор.. wacko.gif

svop
Старик
Сообщений: 666
Регистрация: 19.10.2015
Город: Чемал
Авто: Honda Jazz (2 поколения)

29.11.2017, 11:08

Ну что тут сказать, брать схемы и мультик, и копать копать копать. . .
Не приходит сигнал с ручника вот и вся проблема.

radteh
Старик
Сообщений: 2367
Регистрация: 5.8.2012
Город: Биробиджан
Авто: Honda Fit (1 поколения)

30.11.2017, 16:22

Я правильно понимаю что до ремонта лягушки проблемы не было? Индикатор ручника это ещё и индикатор общей неисправности тормозов. Выдерни фишки с ручника, датчика тормозухи и с модулятора ABS. Потом по одному подключай и смотри где загорится. Мне кажется что включиться после ABS, возможно она не видит нажатия педали тормоза. ЭБУ двигателя то-же получает информацию о положении педали тормоза.

tyapa38
Новичок
Сообщений: 3
Регистрация: 21.11.2017
Город: Черногорск
Авто: Honda Fit (1 поколения)

3.12.2017, 20:36

radteh @ 30.11.2017, 16:22
Я правильно понимаю что до ремонта лягушки проблемы не было? Индикатор ручника это ещё и индикатор общей неисправности тормозов. Выдерни фишки с ручника, датчика тормозухи и с модулятора ABS. Потом по одному подключай и смотри где загорится. Мне кажется что включиться после ABS, возможно она не видит нажатия педали тормоза. ЭБУ двигателя то-же получает информацию о положении педали тормоза.

да, правельно,перед этим все было в норме... не горели стопсигналы, силектор не снимался с порковки, причина- залипание тормозной лягушки... лягушку поченили, до вмешательства просто не снималась парковка, после ремонта лягушки стопы работают, парковка работает, на панели постоянно горит ручник и при движении при 40 км начинает мыргать D, отцепил разъем от абс, значек ручника пропал, сам ручник работает в штатном режиме, т.е. затянул лампа горит, отпустил лампа погасла, но при наборе 40 км мыргает D..., да еще один нюанс- перед этим купил новые опорные падушки перед, хотел заменить, отвязал датчик на правом колесе, но так как не смог сорвать гайки стойки (головка лопнула, какой х..н их так и чем затянул, останется тайной), так вот, в силу того что ни смог сорвать гайки, все запоковал назад, и после полез ругаться с лягушкой, после этой всей канители и заморгала D и вылез значек ручника, пробовал самодиогностику, D выдает ошибку 53, (абс лампа вообще ни горит и при мне не когда не горела, видать кулибины там уже побывали), а чек выдает ошибку 70, как я понял 53 неисправность абс, а чек 70 трансмисия, КАК ЭТО МОЖНО ВЫЛИЧИТЬ, сервисов ни каких, рукожопым стеошникам боюсь отдавать, так как сам работаю на сто и вижу как слесаря-геникологи чинять мафынки, ну а ближайшего путьнего автоэлектрика, только в красноярске можно наверно найти, а до края у нас 400 верст по перевалам, даже деагностов набирают на остановках, к ним заедеш, они могут минут 40 вокруг машины ходить, искать разъем, вот както так...

radteh
Старик
Сообщений: 2367
Регистрация: 5.8.2012
Город: Биробиджан
Авто: Honda Fit (1 поколения)

4.12.2017, 3:04

Судя по всему ABS и ECM\PCM не получают информации о положении педали тормоза. В программе HDS это было-бы видно сразу. Надо смотреть проводку. Вроде провод должен быть белый с чёрной прожилкой, посмотри на педали. Пошевели провода в районе блока предохранителей, может потянул какой нибудь.

svop
Старик
Сообщений: 666
Регистрация: 19.10.2015
Город: Чемал
Авто: Honda Jazz (2 поколения)

4.12.2017, 10:51

tyapa38 @ 3.12.2017, 22:36

Машина нормально едет, ощущения подтормаживания нет?

tyapa38
Новичок
Сообщений: 3
Регистрация: 21.11.2017
Город: Черногорск
Авто: Honda Fit (1 поколения)

4.12.2017, 13:15

radteh @ 4.12.2017, 3:04
Судя по всему ABS и ECM\PCM не получают информации о положении педали тормоза. В программе HDS это было-бы видно сразу. Надо смотреть проводку. Вроде провод должен быть белый с чёрной прожилкой, посмотри на педали. Пошевели провода в районе блока предохранителей, может потянул какой нибудь.

спасибо, попробую..отпишусь..

Antoxa1998
Старик
Сообщений: 749
Регистрация: 11.8.2010
Город: Владивосток
Авто: Honda Fit

4.12.2017, 15:56

tyapa38 @ 4.12.2017, 14:15
спасибо, попробую..отпишусь..

Уровень тормозухи посмотри...
Проходил мимо

radteh
Старик
Сообщений: 2367
Регистрация: 5.8.2012
Город: Биробиджан
Авто: Honda Fit (1 поколения)

4.12.2017, 16:07

Antoxa1998 Раз индикация пропадает при отключении блока ABS, значит дело явно не в тормозухе.

svop
Старик
Сообщений: 666
Регистрация: 19.10.2015
Город: Чемал
Авто: Honda Jazz (2 поколения)

4.12.2017, 18:51

radteh @ 4.12.2017, 5:04
Судя по всему ABS и ECM\PCM не получают информации о положении педали тормоза. В программе HDS это было-бы видно сразу. Надо смотреть проводку. Вроде провод должен быть белый с чёрной прожилкой, посмотри на педали. Пошевели провода в районе блока предохранителей, может потянул какой нибудь.

Тут я согласен. Вариант с коробкой ещё возможен при торможении авто, когда сигнала о нажатой педали нет но идёт торможение при разгоне, так же мигает D.

Вернуться в “Электрика”

1 человек сейчас читает эту тему

Пользователей: 0